Подскажите, не могу включить устройства в сеть с контроллером Vera. Все делается по инструкции, однако в ПО устройств не вижу. В чем может быть проблема?

задан 10 Июн '14, 14:49

konstantin's gravatar image

konstantin
25713
процент согласия: 0%

Не очень понятно, какие симптомы. Устройство не добавляется или же устройство добавляется, но его не видно в основном интерфесе?

(17 Июн '14, 02:20) azimarev azimarev's gravatar image

В основном интерфейсе действия контроллера отображаются, т.е когда пытаешься включить устройство в сеть, он ожидает его, однако, так оно и не включается

(17 Июн '14, 14:31) konstantin konstantin's gravatar image

3 варианта (начиная с наиболее вероятного):

  • Устройство уже привязано к другому контроллеру. Для того, чтобы его включить - необходимо нажать на предложенную контроллером Vera опцию - "Нажимаю на устройство, но контроллер его не видет" (возможно ошибаюсь в тексте, но суть такая) во время включения в сеть.
  • Устройство и контроллер работают на разных частотах. Устройство российского и европейского частотных диапазонов не видны друг для друга.
  • Устройство неисправно.
ссылка

отвечен 10 Июн '14, 17:55

Nils_Bohr's gravatar image

Nils_Bohr
2.3k110
процент согласия: 23%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×50
×45

Задан: 10 Июн '14, 14:49

Просмотров: 1,975 раз

Отредактирован: 17 Июн '14, 14:31

powered by OSQA