Вопрос в следующем подключаю к контроллеру ZIpato данный универсальный датчик Universal sensor fiboro system он определяет свободные контакты которые срабатывают при замыкании а температурный датчик подключенный по проводам не видит. Как устранить данное не понимание??

задан 22 Окт '14, 14:23

alexender's gravatar image

alexender
1023
процент согласия: 0%


Добрый день! Да вроде должны отображаться. Проверьте, не скрыты ли у вас конечные точки, такое может быть по умолчанию:

alt text

ссылка

отвечен 22 Окт '14, 16:14

Nils_Bohr's gravatar image

Nils_Bohr
2.3k110
процент согласия: 23%

не определяется он у меня так пишет совсем другое

(23 Окт '14, 07:59) alexender alexender's gravatar image

Скриншоты помогут разобраться))

(23 Окт '14, 10:18) Nils_Bohr Nils_Bohr's gravatar image

температурный датчик должен бытьфизически подключен к универсальному датчику ДО включения самого универсального дачика в z-wave сеть. По крайней мере так было год назад.

ссылка

отвечен 22 Окт '14, 18:18

OlegB's gravatar image

OlegB
1.4k1218
процент согласия: 12%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×26
×22

Задан: 22 Окт '14, 14:23

Просмотров: 884 раз

Отредактирован: 23 Окт '14, 10:18

powered by OSQA