Добрый день!
Версия по z-way-server 2.0.1.rc10
Бинарный датчик фибаро с 4-мя температурными сенсорами.
Если заходить в интерфейс эксперта и нажать кнопку обновить всё при просмотре сенсоров, то все 4-тыре датчика начинают показывать одинаковую температуру.
Если заходить через мобильный интерфейс, то все датчики показывают свою температуру (это правильно).
Просьба устранить ошибку.
Готов предоставить удалённый доступ!
Спасибо!

задан 21 Янв '15, 14:05

chorus12's gravatar image

chorus12
3616
процент согласия: 16%

отредактирован 21 Янв '15, 16:25


Спасибо, проблема известна, уже оформлен тикет и идёт работа по устранению. Думаю, через неделю выйдет исправленная версия.

https://github.com/Z-Wave-Me/ExpertUI/issues/60

Просьба отчёты об ошибкаих или нам на посту, или сразу в трекер ошибок. Этот сайт для вопросов-ответов.

ссылка

отвечен 24 Янв '15, 01:49

PoltoS's gravatar image

PoltoS ♦♦
5731312
процент согласия: 27%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×253
×158
×25

Задан: 21 Янв '15, 14:05

Просмотров: 790 раз

Отредактирован: 24 Янв '15, 01:49

powered by OSQA