Есть:

Соединяю по трёхпроводной схеме, лампочки в люстре соединены параллельно, шунт параллельно лампочкам, в настройках диммера парам. 12 = 99, парам. 13 = 2, парам. 20 = 136 (а также пробовал 101, 110, 120, ... , 170).

На 100% яркости диммера лампочки мерцают, на более низкой откровенно мигают, яркость не уменьшают. В выключенном состоянии полностью выключены.

Пробовал на двух диммерах, пробовал на другой люстре с 5ью другими лампочками той же марки. Всё так же.

С лампочками накаливания оба диммера работают правильно. Светодиодные лампочки без диммера светят без мерцания.

Есть какие-нибудь идеи, что ещё можно попробовать? :)

задан 02 Фев '15, 01:16

muzer's gravatar image

muzer
12
процент согласия: 0%

отредактирован 02 Фев '15, 01:18


А с диммером, но без байпаса мерцание есть?

Может в нём дело? У меня похожие лампы диммируются без байпаса, правда есть у меня с этим связанная другая проблема http://ask.z-wave.me/questions/1834/fibaro-dimmer

ссылка

отвечен 02 Фев '15, 10:39

Gogolev's gravatar image

Gogolev
46210
процент согласия: 6%

Да, без байпаса мерцание тоже есть, а также есть с лампой накаливания вместо одной из лампочек.

(02 Фев '15, 15:46) muzer
Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×32
×2

Задан: 02 Фев '15, 01:16

Просмотров: 1,333 раз

Отредактирован: 02 Фев '15, 15:47

powered by OSQA