Имеем HC2 - ver 4.042 HCL - ver 3.594 При попытке соединить "Операция не может быть выполнена. Old version, please update remote gateway"

Где искать? Как соединить? И еще вопрос - можно ли будет пользоваться LUA для устройств подключенных к HCL?

Спасибо!

задан 12 Май '15, 18:35

Eduard1000's gravatar image

Eduard1000
12
процент согласия: 0%


Добрый день! К сожалению нельзя объединить эти контроллеры в данной конфигурации.

Для того чтобы это стало возможно либо откатите прошивку Hc2 до версии 3.600, либо дождитесь обновления Hcl 4версии (по срокам не подскажу).

Да, lua использовать можно.

ссылка

отвечен 12 Май '15, 21:29

Nils_Bohr's gravatar image

Nils_Bohr
2.3k210
процент согласия: 23%

На форуме fibaro проскакивало о 4.041 для HCL, есть надежда что они работают над этим

ссылка

отвечен 19 Май '15, 15:23

zodchij's gravatar image

zodchij
312
процент согласия: 50%

Это было.... неожиданно. Судя по дате последнего сообщения в мае, работа над 4 версей для Hcl может затянуться. Возможно кто-либо сможет подсказать, как откатить прошивку HC2 на 3.600 ?

ссылка

отвечен 22 Авг '15, 17:16

Kertro's gravatar image

Kertro
606316
процент согласия: 25%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×166
×119
×5

Задан: 12 Май '15, 18:35

Просмотров: 2,063 раз

Отредактирован: 23 Ноя '15, 06:14

powered by OSQA