добрый день! суть проблемы в следующем при подключении к серверу на Z-Wave.Me RaZberry через любой браузер проблем не возникает при попытке подключиться через любой приложение на мобильном устройстве - приложение закрывается "аварийно".

при это если умышленно ввести не правильный пароль пользователя, то оно выдает ошибку - пароля но если ее вернуть обратно правильным, то вроде происходит процесс подключения, приложение немного думает и вылетает.. закрывается

подскажите пжл, в чем может быть проблема?

задан 19 Авг '15, 11:22

starikow's gravatar image

starikow
1
процент согласия: 0%


К сожалению использование последнего интерфейса SmartHome сопряжено с некоторыми трудностями. В частности пока что не адаптированы некоторые приложения наши. К сожалению сейчас рекомендую для работы следующие приложения:

https://play.google.com/store/apps/details?id=com.app.zwave.zway_control для Андроид https://itunes.apple.com/ru/app/popp-hub/id994450817?l=en&mt=8 для Ios

ссылка

отвечен 27 Авг '15, 17:09

Nils_Bohr's gravatar image

Nils_Bohr
2.3k110
процент согласия: 23%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×253
×33

Задан: 19 Авг '15, 11:22

Просмотров: 913 раз

Отредактирован: 27 Авг '15, 17:09

powered by OSQA