Господа, есть следующая проблема. Есть датчик движения и температуры 2 в 1" Vision Security Motion Sensor". При попытке включения в сеть контролер его не видит. Есть подозрение, что датчик был включен в другую сеть и не исключен, так как БУ.

Может кто подсказать его возможно сбросить на заводские настройки? В найденных инструкциях о сбросе никакой информации, только о включении - выключении. И возможно найти где, что означают джемперы и гребенка на плате?

задан 15 Окт '15, 14:06

%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80's gravatar image

Александр
15
процент согласия: 0%


Да, любое Z-Wave устройство можно сбросить на заводские настройки простым "исключением" из сети. То есть запускаете режим исключения/удаления устройств на контроллере и переводите датчик в режим обучения. Он должен сбросится к заводским настройкам.

ссылка

отвечен 22 Окт '15, 15:39

Nils_Bohr's gravatar image

Nils_Bohr
2.3k210
процент согласия: 23%

Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×253
×33
×7

Задан: 15 Окт '15, 14:06

Просмотров: 866 раз

Отредактирован: 22 Окт '15, 15:39

powered by OSQA