Имеется несколько блоков RGBW Fibaro подключенных однотипно, БП - RGBW - ледлента, минимальное расстояние от БП до блока RGBW, до ленты кабель достаточного сечения, управление - с мобильных устройств задаём цвет + посредством выключателя через скрипт на LUA включаем/выключаем последний заданный. Спустя пол года эксплуатации начали происходить самопроизвольные включения, как правило включается какой то один цвет на максимальную яркость, обычно зелёный или красный. Замена блоков RGBW результата не даёт. Подозрение на индукцию ( частично провода от выключателя и к ледленте проходят в паралель с силовыми проводами 220 В, но взаимосвязи с включением бытовых приборов или света не отслеживается и почему только спустя пол года? Возможно кто-то сталкивался с подобным явлением?

задан 30 Сен '16, 00:05

Kertro's gravatar image

Kertro
606316
процент согласия: 25%

Мы вроде бы разговаривали об этой проблеме. Получилось решить ее?

(05 Окт '16, 15:01) jackdownson ♦♦ jackdownson's gravatar image

Разговор если и был, то о возможности управления вкл/выкл модуля посредством его стандартных входов. Это было решено через скрипт. Данная проблема к сожалению не решена.

(06 Окт '16, 10:06) Kertro Kertro's gravatar image
Ваш ответ будет первым!
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×166
×24

Задан: 30 Сен '16, 00:05

Просмотров: 1,111 раз

Отредактирован: 10 Дек '16, 13:04

powered by OSQA