Здравствуйте после подключения замка Vision Security Door Lock with Handle в сеть Z-wave. Замок работает то есть открывается и закрывается удаленно, но когда заходишь в настройки замка через z-wave expert программа сразу вылетает и долго не заходит. подскажите пожалуйста что делать

задан 25 Окт '16, 11:24

%D0%9D%D0%B0%D1%80%D0%B8%D0%BC%D0%B0%D0%BD's gravatar image

Нариман
312
процент согласия: 0%

Проблема решена ответ выше. Спасибо за помощь

(07 Дек '16, 11:27) Нариман %D0%9D%D0%B0%D1%80%D0%B8%D0%BC%D0%B0%D0%BD's gravatar image

проблема решена. добавляем в класс команд UserCode значение пароля, будим устройство.

ссылка

отвечен 15 Ноя '16, 15:16

jackdownson's gravatar image

jackdownson ♦♦
1.2k9
процент согласия: 43%

Здравствуйте, проблему протестировал, проблемы не выявил. Можете сделать скриншот проблемы и отправить его на почту support@z-wave.me ?

ссылка

отвечен 25 Окт '16, 11:46

jackdownson's gravatar image

jackdownson ♦♦
1.2k9
процент согласия: 43%

Здравствуйте, как вы и сказали я отправил скриншоты на вашу почту. Жду ответа

(26 Окт '16, 11:50) Нариман %D0%9D%D0%B0%D1%80%D0%B8%D0%BC%D0%B0%D0%BD's gravatar image
Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×119
×4

Задан: 25 Окт '16, 11:24

Просмотров: 4,528 раз

Отредактирован: 07 Дек '16, 11:27

powered by OSQA