Добрый день! Наблюдаю странное поведение диммера, не работают поканальные кнопки "on" Из логов видно, что комманда посылается, но канал остается выключенным. Лог: http://pastebin.com/hxv079gT

задан 04 Апр '14, 11:41

past's gravatar image

past
116
процент согласия: 0%


Действительно в последней опубликованной версии есть этот баг. Приносим свои извинения, заверяем вас, что он уже исправлен и в следующей версии кандидате на финальную(RC - Release Candidate). Будет работать все, плюс к этому мы работаем над полноценной интеграцией RGBW контроллера в наш софт, чтобы как у Фибаро можно было выбирать цвета, а не пользоваться 4 ползунками.

Спасибо за понимание!

ссылка

отвечен 08 Апр '14, 11:22

Nils_Bohr's gravatar image

Nils_Bohr
2.3k110
процент согласия: 23%

Мне кажется баг/фича в устройстве, наблюдаю такое же поведение с agocontrol-zwave.

(10 Апр '14, 12:36) past past's gravatar image
Ваш ответ
toggle preview

Следить за этим вопросом

По почте:

Авторизовавшись, здесь Вы сможете подписаться на обновления по этому вопросу.

По RSS:

Ответы

Ответы и комментарии

Основы размётки

  • *курсив* или _курсив_
  • **жирный** или __жирный__
  • ссылка:[текст](http://url.com/ "Суть вопроса")
  • картинка?![alt текст](/path/img.jpg "Суть вопроса")
  • нумерованый список: 1. Foo 2. Bar
  • чтобы добавить перенос строки в тексте, сделайте два переноса строки в редакторе
  • базовые теги HTML также поддерживаются

Теги к вопросу:

×253
×48

Задан: 04 Апр '14, 11:41

Просмотров: 1,645 раз

Отредактирован: 14 Апр '14, 01:47

powered by OSQA